Station-Drivers - Qui aurait une "vrai" solution pour le fonctionnement du réseau avec W10 - 1803 - STATION-DRIVERS

Qui aurait une "vrai" solution pour le fonctionnement du réseau avec W10 - 1803

Plus d'informations
il y a 9 mois 1 semaine - il y a 9 mois 1 semaine #253 par F5BJR
Evidemment j' ai vu l' histoire du SMB1, etc ..

Mais j' ai fait une nouvelle découverte :

J' utilise des petits boitiers genre NAS avec de l' OpenWRT et :

1 - Je ping depuis ma machine vers l' IP du NAS et rien ( évidemment pas de page Web de configuration non plus )

2 - Je ping depuis le NAS en mode console série / TTL vers ma machine
Juste à ce moment le ping de l' étape 1 se met à fonctionner et maintenant je peux accéder à la page de configuration du NAS / OpenWRT

C'est spécifique à W10 car avec la machine Linux / Debian qui me sert à compiler le firmwares il n'y a aucun souci

Je passe évidemment sur l' environnement réseau qui ne permet plus de connecter des machines distantes par leur nom mais grâce à leur adresse IP … !!! ???
Dernière édition: il y a 9 mois 1 semaine par admin.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 9 mois 6 jours #258 par F5BJR
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 9 mois 6 jours #259 par admin
La maladie de Windows 1260 Une fois ça marche et après plus rien 1268

Asrock Z270 Professional, i7 (6700K), 16Go Corsair, SSD960, SSD860/850/840, nVidia GeForce GTX960, Creative SB X-Fi Titanium, Clavier Gskill RVB, Souris Asus Gladius II RGB, Grand tour Enermax Storm, Tapis RGB corsair, Router RT2600 & RT1900, Free Fibre 1Gbs

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.384 secondes